• Bienvenue sur Team-Planning.com, espace de discussion.... Veuillez vous connecter ou vous enregistrer.
 

Répondre

L'erreur ou les erreurs suivantes sont apparues durant la soumission de ce message :
Attention: il n'y a pas eu de réponse à ce sujet depuis au moins 120 jours.
À moins que vous ne soyez sûr de vouloir répondre, pensez éventuellement à créer un nouveau sujet.
Fichiers joints et autres options…
Vérification:
Veuillez laisser ce champ vide:
Taper les lettres montrées dans l'image
Ecouter les lettres / Demander une autre image

Taper les lettres montrées dans l'image:
Quel est le premier mois de l'année:
Quel est le dernier mois de l'année:

Raccourcis : [ALT]+[S] pour soumettre/poster ou [ALT]+[P] pour prévisualiser

Résumé de la discussion

Posté par Amberprince
 - Lundi 23 Octobre 2017 - 23:16
Ça fonctionne à nouveau, merci !  :)
Posté par Pumple
 - Lundi 23 Octobre 2017 - 23:01
Tout fonctionne pour moi aussi! Merci beaucoup!!
Posté par Bobo
 - Lundi 23 Octobre 2017 - 22:18
Citation de: Bob le Lundi 23 Octobre  2017 - 22:12
Impec, problème trouvé et corrigé, je viens de vous renvoyer de nouveaux identifiants, merci pour votre aide.


oui ça fonctionne !
Merci Bob !
Posté par Bob
 - Lundi 23 Octobre 2017 - 22:12
Impec, problème trouvé et corrigé, je viens de vous renvoyer de nouveaux identifiants, merci pour votre aide.
Posté par Bobo
 - Lundi 23 Octobre 2017 - 22:04
Posté par Bob
 - Lundi 23 Octobre 2017 - 22:03
Quel est votre e-mail ?
Posté par Bob
 - Lundi 23 Octobre 2017 - 22:03
Ok je teste, vous ne perdrez rien  ;)
Posté par Bobo
 - Lundi 23 Octobre 2017 - 22:00
ok tant que je ne perds pas tout ...
je suis deco
Posté par Bob
 - Lundi 23 Octobre 2017 - 21:56
Si vous m'y autorisez, je peux réinitialiser votre compte et le tester, il faudra donc vous déconnecter. J'attends votre accord.
Posté par Bobo
 - Lundi 23 Octobre 2017 - 21:49
Toujours une page grise vide sur la page administration...
Posté par Bob
 - Lundi 23 Octobre 2017 - 21:17
Je viens d'activer l'affichage des erreurs, pouvez-vous réessayer et me dire si vous en voyez ?
Posté par Bob
 - Lundi 23 Octobre 2017 - 21:12
Merci, bien reçu.

Je commence à comprendre le problème. Je regarde et vous fais un retour.
Posté par Amberprince
 - Lundi 23 Octobre 2017 - 21:07
C'est fait, impression d'écran envoyé
Posté par boborigolo
 - Lundi 23 Octobre 2017 - 21:06
j'ai le même souci, page grise ...  :'(
Posté par Pumple
 - Lundi 23 Octobre 2017 - 21:04
Envoyé!